انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید

اوبونتو ۲۴٫۰۴ با پشتیبانی بلند مدّت (۱۲ سال) منتشر شد 🎉

نویسنده موضوع: مشکل با کارت صداtoshiba satellite A {حل شد}  (دفعات بازدید: 13753 بار)

0 کاربر و 1 مهمان درحال مشاهده موضوع.

آفلاین سید مهدی

  • High Hero Member
  • *
  • ارسال: 2013
  • جنسیت : پسر
  • یک تازه کار !
پاسخ به: مشکل با کارت صداtoshiba satellite A {حل شد}
« پاسخ #30 : 19 خرداد 1387، 11:01 ب‌ظ »
آقا سید مهدی یه نیگاهی هم به ما بنداز
داریم از خرابی صدا هلاک می شیم ها !
( لعنتی هیچی هم بهش سازگار نیست )
اختیار داری دوست عزیز، من پستتون رو ندیدم. میتونید لینکش رو برام پیغام بفرستید ؟

مردی نبود فتاده را پای زدن
گر دست فتاده ای بگیری مردی !

آفلاین dexidenova

  • Jr. Member
  • *
  • ارسال: 78
  • جنسیت : پسر
  • ? ANy pRobLemS wiTH mY lOGo
پاسخ به: مشکل با کارت صداtoshiba satellite A {حل شد}
« پاسخ #31 : 20 خرداد 1387، 03:30 ب‌ظ »
سلام
آقا ما هم با صدا مونن مشکل داریم. درسته که توشیبا نیست و نبیاد اینجا مطرح می کردم ولی گفتم یک تاپیک دیگه نزنم و از راهنمایی های شما همینجا بهره مند بشم.

من یک کارت صدای onboard از شرکت realtek با مدل alc655 دارم. مشکلی که داره اینه که صداش واضح نیست و داخل صدا خر خر داره و من که عاشق موسیقی هستم رو خیلی کلافه کرده.
جالبی مشکل هم اینجاست که این مشکل در موقع بوت شدن یکی درمیون رخ می ده. یعنی یک دفعه صدا خش داره اگر ری استارت کنم خوبه !
یک هفته است که کله ونگش هستم و هرکاری بگین کردم. هرچی که اینجا مطرح شده و هرچی توی اینترنت سرچ کردم.
در ضمن بگم که نه تنها اوبونتو بلکه اوپن سوسه و فدورا نیز روی سیستم من همین مشکل رو دارن.


با Live CD هم همین مشکل رو دارین ؟



بله
هرراهی که به ذهنم رسیده هم انجام دادم
تازه این اوبونتو رو سیستم من خیلی شگفتی های دیگه داره
مثلا شما فرض کن که صحیحی و سالم سیستمت رو خاموش می کنی دفعه بعد که روشن می کنی می بینی لای اوت فارسی ات پریده و هیچ اثری ازش نیست !

بله
هرراهی که به ذهنم رسیده هم انجام دادم
تازه این اوبونتو رو سیستم من خیلی شگفتی های دیگه داره
مثلا شما فرض کن که صحیحی و سالم سیستمت رو خاموش می کنی دفعه بعد که روشن می کنی می بینی لای اوت فارسی ات پریده و هیچ اثری ازش نیست !
این مشکل توی اوبونتو hardy حل شده. کلمه «کیبورد» رو در فروم جستجو کنید، به راحتی به اون پست روش اصلاح این مشکل می تونید برسید.



آخه مشکل ما با هاردی حواصیل همین یکی دوتا نیست که
همین الان که می خواستم بیام بالا دیدم که صفحه لاگین اینقدر بزرگ شده که فقط یک هشتم بالایش دیده می شه !

مشکل صدای من هم در کوبونتو تقریبا حل شده. حالا بجای یکی درمیون هر پنج دفعه یک دفعه خر خر می کنه !

( به هر حال هر چی باشه بهتر از ویندوزه ! )



آقا هر کاری که بگید کردیم. فقط مونده راهنمایی شما و دوستان !

خداحافظي با اوپن سورس !