انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید

اوبونتو ۲۴٫۰۴ با پشتیبانی بلند مدّت (۱۲ سال) منتشر شد 🎉

نویسنده موضوع: صدایی نمی ده!!  (دفعات بازدید: 3130 بار)

0 کاربر و 1 مهمان درحال مشاهده موضوع.

آفلاین penumbra

  • Newbie
  • *
  • ارسال: 12
صدایی نمی ده!!
« : 03 آبان 1388، 07:07 ب‌ظ »
به نام خدا
سلام و خسته نباشید.
از کامپوترم هیچ صدایی برون نمی اومد، البته اون اوایل صدای وصل شدن به اینترنت داشت که الان همون رو هم نداره. روش ubuntu studio 9.04 نصبه و این هم:
        *-multimedia UNCLAIMED
             description: Audio device
             product: 82801G (ICH7 Family) High Definition Audio Controller
             vendor: Intel Corporation
             physical id: 1b
             bus info: pci@0000:00:1b.0
             version: 01
             width: 64 bits
             clock: 33MHz
             capabilities: bus_master cap_list
             configuration: latency=0

آفلاین پیام ابراهیمی

  • High Hero Member
  • *
  • ارسال: 1123
  • جنسیت : پسر
    • پلت ولگ
http://www.palatvalg.com اینم وبلاگ جدید منه...

آفلاین penumbra

  • Newbie
  • *
  • ارسال: 12
پاسخ به: صدایی نمی ده!!
« پاسخ #2 : 04 آبان 1388، 07:40 ب‌ظ »
خب این لینکی که دادید، توش یه لینک وجود دارده که اون هم wordpress می گه وبلاگ این بنده ی خدا حذف شده است، اگه میشه یه لینک بهتر بدهید. مرسی!

آفلاین پیام ابراهیمی

  • High Hero Member
  • *
  • ارسال: 1123
  • جنسیت : پسر
    • پلت ولگ
http://www.palatvalg.com اینم وبلاگ جدید منه...