انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید

اوبونتو ۲۴٫۰۴ با پشتیبانی بلند مدّت (۱۲ سال) منتشر شد 🎉

نویسنده موضوع: مشکل صدا در پنل جلو [حل شد]  (دفعات بازدید: 4512 بار)

0 کاربر و 1 مهمان درحال مشاهده موضوع.

آفلاین turkm4hdi

  • Newbie
  • *
  • ارسال: 3
  • جنسیت : پسر
مشکل صدا در پنل جلو [حل شد]
« : 07 شهریور 1391، 10:36 ق‌ظ »
سلام خسته نباشید

پنل جلوی کام مشکل صدا داشت و من هم با راهنمایی
http://askubuntu.com/a/128829
تونستم جلو برم

ولی یک مشکلی هست
وقتی اوبونتو بالا میاد و صفحه لوگین میاد
صدا میاد
ولی وقتی وارد ش میشم و موسیقی پخش نمیشه

دیگه نمی دونم چیکار کنم

اگه میشه راهنماییم کنید.
« آخرین ویرایش: 07 شهریور 1391، 03:00 ب‌ظ توسط turkm4hdi »

آفلاین Matrix.1372

  • High Hero Member
  • *
  • ارسال: 1966
  • جنسیت : پسر
  • Ma3x
    • Ma3x
پاسخ : مشکل صدا در پنل جلو
« پاسخ #1 : 07 شهریور 1391، 11:18 ق‌ظ »
سلام خسته نباشید

پنل جلوی کام مشکل صدا داشت و من هم با راهنمایی
http://askubuntu.com/a/128829
تونستم جلو برم

ولی یک مشکلی هست
وقتی اوبونتو بالا میاد و صفحه لوگین میاد
صدا میاد
ولی وقتی وارد ش میشم و موسیقی پخش نمیشه

دیگه نمی دونم چیکار کنم

اگه میشه راهنماییم کنید.
سلام دوست عزیز.
موسیقی اصلا پخش نمیشه (ارور میده؟) یا پخش میشه و صدا نداره؟

آفلاین turkm4hdi

  • Newbie
  • *
  • ارسال: 3
  • جنسیت : پسر
پاسخ : مشکل صدا در پنل جلو
« پاسخ #2 : 07 شهریور 1391، 12:39 ب‌ظ »
موسیقی پخش میشه ولی صدا نداره


آفلاین Matrix.1372

  • High Hero Member
  • *
  • ارسال: 1966
  • جنسیت : پسر
  • Ma3x
    • Ma3x
پاسخ : مشکل صدا در پنل جلو
« پاسخ #3 : 07 شهریور 1391، 02:40 ب‌ظ »
من الان به همین خاطر صدای front رو وصل کردم و یه اوبونتو هم نصبییدم ولی هردوتاش (rear & front) به خوبی کار می‌کنن!
شما اطمینان حاصل کن:
  • کابل به صورت صحیح به مادر بورد وصل شده باشه.
  • کابل یا فیش ها سالم باشن.
بعد اگه کار نداد برو توی sound settings تو سربرگ اول بخش play sound trough رو دستکاری کن و گزینه های دیگه رو هم انتخاب کن، شاید دُرُس شه!

آفلاین turkm4hdi

  • Newbie
  • *
  • ارسال: 3
  • جنسیت : پسر
پاسخ : مشکل صدا در پنل جلو
« پاسخ #4 : 07 شهریور 1391، 02:59 ب‌ظ »
سلام

تنظیمات این نر افزار
http://askubuntu.com/a/128829
انجام دادم
بعد فیش رو در اوردم و انداحتم جاش
کار کرد.

البته alsamixer رو تو ترمینال زدم و صدای هدفون رو زیاد کردم

درست شد ممنون.